Auf volle 5er runden


Auf volle 5er runden

Auf volle 5er runden

Sicherlich kennen Sie die Excel-Funktion RUNDEN, wenn Sie eine bestimmte Stelle einer Zahl automatisch und schnell runden wollen. Wie aber gehen Sie vor, wenn Sie eine bestimmte Stelle (z. B. 2 Dezimalstelle) einer beliebigen Zahl auf den Wert 5 runden wollen.

Ganz einfach! Verwenden Sie einfach die folgende Funktion:


=RUNDEN(A1/5;2)*5

Die Formel geht davon aus, dass die zu rundende Zahl in der Zelle A1 steht.

Abbildung: Dezimalstelle auf volle 5er runden